• Google Adsense
  • Sir Xiradorn Banner Ext Module

Problema con gli allegati

Come e perchè iscriversi. Istruzioni per l'utilizzo del forum.
Avatar utente
MaestraSabry
Amministratore
Amministratore
Messaggi: 4931
Iscritto il: 28/03/2009, 15:46
Has thanked: 320 times
Been thanked: 92 times

Problema con gli allegati

Messaggioda MaestraSabry » 27/08/2009, 0:38

Larissa ha fatto una giusta osservazione...
E se il problema con l'apertura/download degli allegati dipendesse dal browser che come dire non è compatibile con questo tipo di forum creato in phpbb?

Pregherei dunque di scrivere il browser da voi utilizzato (preferibilmente con la versione) e se rilevate o meno il problema (per aprire un allegato lo si deve necessarimente scaricare prima):

parto io:

- con un pc con internet explorer versione 7.0 non rilevo il problema
- con un altro pc che ha sia internet explorer 6.0 che firefox nessun problema

Avatar utente
chiara59
Utente esperto
Utente esperto
Messaggi: 284
Iscritto il: 23/08/2009, 17:09
Località: puglia
Has thanked: 43 times
Been thanked: 38 times

Re: Problema con gli allegati

Messaggioda chiara59 » 27/08/2009, 6:38

Io utilizzo Mozilla Firefox 3.0.13 e non ho alcun problema ad aprire gli allegati, senza necessariamente scaricarli.
."✿✿(¯`•.¸ ♥ CHIARA ♥ ¸.•´¯)✿✿".

Avatar utente
Larissa
Utente esperto
Utente esperto
Messaggi: 512
Iscritto il: 22/07/2009, 18:05
Località: Beaverton
Been thanked: 3 times
Contatta:

Re: Problema con gli allegati

Messaggioda Larissa » 27/08/2009, 7:12

Io ho Firefox e non ho problemi. Paolo mi ha installato anche Explorer, domani provo, ora nn posso perchè sto usando il cell.

  • Google Adsense
  • Sir Xiradorn Banner Ext Module
Avatar utente
Silvia67
Utente esperto
Utente esperto
Messaggi: 364
Iscritto il: 23/08/2009, 22:41
Has thanked: 1 time
Been thanked: 1 time

Re: Problema con gli allegati

Messaggioda Silvia67 » 27/08/2009, 7:30

Scusate, come sempre faccio confusione... ho messo già questo post in un un altro post...o.
Comunque io ho explorer (non so quale) e non ho problemi.
però non vedo alcune immagini e ci sono degli allegati che ho scaricato (già nel vecchio forum) che in pratica sono vuoti o che aprivano il mio Nuovo documento di word.
Già che ci sono ne approfitto... per inserire gif o faccine - a parte quelle qui a dx - devo proprio allegarle come un files?

Avatar utente
maestralulù
Utente esperto
Utente esperto
Messaggi: 1728
Iscritto il: 23/07/2009, 8:23
Località: prov. napoli
Been thanked: 8 times
Contatta:

Re: Problema con gli allegati

Messaggioda maestralulù » 27/08/2009, 8:30

io uso explorer credo la versione 7.0 e nn ho nessun problema, vedo i file anche senza salvarli tranne quelli in pdf ma è un problema mio e di qualche casino che ho combinato qualche tempo fa.

Silvia il fatto che tu veda degli allegati vuoti è divuto al vecchio forum che ha cancellato quelli del 2007 e inizio 2008 e probabilmente nn ce ne siamo accorte quando li abbiamo riportati. Anzi, apro una discussione dove è importnate segnalare i file vuoti.
Immagine
Immagine
Immagine

Avatar utente
mirocat
Utente esperto
Utente esperto
Messaggi: 304
Iscritto il: 23/08/2009, 18:17

Re: Problema con gli allegati

Messaggioda mirocat » 27/08/2009, 10:03

in questi giorni uso mozzilla firefox versione 3.5.2 (ultima) e non ho problemi

Avatar utente
alissi
Utente esperto
Utente esperto
Messaggi: 177
Iscritto il: 23/08/2009, 17:32
Been thanked: 1 time

Re: Problema con gli allegati

Messaggioda alissi » 27/08/2009, 10:23

io ho explorer 6 oppure 7 non so e non apro gli allegati.

Se sapete cosa devo fare per ovviare al problema vi ringrazio
alissi

Avatar utente
MaestraSabry
Amministratore
Amministratore
Messaggi: 4931
Iscritto il: 28/03/2009, 15:46
Has thanked: 320 times
Been thanked: 92 times

Re: Problema con gli allegati

Messaggioda MaestraSabry » 27/08/2009, 10:35

Alissi puoi verificare con sicurezza perchè fino ad ora solo chi ha Internet explorer versione 8...ha questo problema :roll:
a questo punto se la mia teoria viene confermata è un problema di incompatibilità/visualizzazione del forum con Internet explorer 8...e se è così l'unica soluzione che mi viene in mente è installare firefox (ritenuto da molti più sicuro per i virus) che è gratuito e si può usare tranquillamente insieme a explorer.

Avatar utente
Grazia72
Utente
Utente
Messaggi: 64
Iscritto il: 23/08/2009, 17:27
Been thanked: 2 times

Re: Problema con gli allegati

Messaggioda Grazia72 » 27/08/2009, 11:02

Anch'io ho Explorer 8 e devo necessariamente salvare prima di poter aprire i files...
Immagine

stefania87
Utente
Utente
Messaggi: 15
Iscritto il: 23/08/2009, 17:20

Re: Problema con gli allegati

Messaggioda stefania87 » 27/08/2009, 11:40

anch'io ho lo stesso problema, explorer 8 e ho Vista purtroppo.


Torna a “Iscrizione e istruzioni per l'uso”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

  • Google Adsense
  • Sir Xiradorn Banner Ext Module